<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<title>Legal Graffiti: Drawing to and from K12 Gallery and TEJAS | Dayton City Paper</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="stylesheet" type="text/css" href="http://www.daytoncitypaper.com/wp-content/themes/editorial/style.css" media="screen" />
<link href="http://fonts.googleapis.com/css?family=OFL+Sorts+Mill+Goudy+TT:regular,italic" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.daytoncitypaper.com/feed/" />
<link rel="pingback" href="http://www.daytoncitypaper.com/xmlrpc.php" />
      
<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style>
<!-- All in One SEO Pack 2.2.6.2 by Michael Torbert of Semper Fi Web Design[207,291] -->
<meta name="description"  content="K12 Gallery &amp; TEJAS' art revolution By Karen Ander Francis Photo: A creative revolution has been underway in Dayton’s urban landscape. Evidence is" />

<meta name="keywords"  content="art,cover story,graffiti,k12,mural,slider,tejas" />

<link rel="canonical" href="http://www.daytoncitypaper.com/legal-graffiti-drawing-to-and-from-k12-gallery-and-tejas/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.googleapis.com'>
<link rel='dns-prefetch' href='//s.w.org'>
<link rel="alternate" type="application/rss+xml" title="Dayton City Paper &raquo; Legal Graffiti: Drawing to and from K12 Gallery and TEJAS Comments Feed" href="http://www.daytoncitypaper.com/legal-graffiti-drawing-to-and-from-k12-gallery-and-tejas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.daytoncitypaper.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simplemap-map-style-css'  href='http://www.daytoncitypaper.com/wp-content/plugins/simplemap/inc/styles/light.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.daytoncitypaper.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.daytoncitypaper.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.daytoncitypaper.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='sendpress-fe-css-css'  href='http://www.daytoncitypaper.com/wp-content/plugins/sendpress/css/front-end.css?ver=4.6' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-67760511-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.daytoncitypaper.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.daytoncitypaper.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.daytoncitypaper.com?simplemap-master-js=1&#038;smpid=40202&#038;ver=4.6'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?sensor=false&#038;v=3&#038;language=en&#038;region=US&#038;ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sendpress = {"invalidemail":"Please enter your e-mail address","missingemail":"Please enter your e-mail address","ajaxurl":"http:\/\/www.daytoncitypaper.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.daytoncitypaper.com/wp-content/plugins/sendpress/js/sendpress.signup.js?ver=1.7.3.19'></script>
<script type='text/javascript' src='http://www.daytoncitypaper.com/wp-content/themes/editorial/includes/js/superfish.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.daytoncitypaper.com/wp-content/themes/editorial/includes/js/slides.min.jquery.js?ver=4.6'></script>
<link rel='https://api.w.org/' href='http://www.daytoncitypaper.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.daytoncitypaper.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.daytoncitypaper.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Film, photograph, or memory?' href='http://www.daytoncitypaper.com/film-photograph-or-memory/' />
<meta name="generator" content="WordPress 4.6" />
<link rel='shortlink' href='http://www.daytoncitypaper.com/?p=40202' />
<link rel="alternate" type="application/json+oembed" href="http://www.daytoncitypaper.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.daytoncitypaper.com%2Flegal-graffiti-drawing-to-and-from-k12-gallery-and-tejas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.daytoncitypaper.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.daytoncitypaper.com%2Flegal-graffiti-drawing-to-and-from-k12-gallery-and-tejas%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.daytoncitypaper.com/wp-content/plugins/author_exposed/javascript/skripta.js"></script><link rel="stylesheet" href="http://www.daytoncitypaper.com/wp-content/plugins/author_exposed/css/ae_style.css" type="text/css" />
	<!-- begin gallery scripts -->
    <link rel="stylesheet" href="http://www.daytoncitypaper.com/wp-content/plugins/featured-content-gallery/css/jd.gallery.css.php" type="text/css" media="screen" charset="utf-8"/>
	<link rel="stylesheet" href="http://www.daytoncitypaper.com/wp-content/plugins/featured-content-gallery/css/jd.gallery.css" type="text/css" media="screen" charset="utf-8"/>
	<script type="text/javascript" src="http://www.daytoncitypaper.com/wp-content/plugins/featured-content-gallery/scripts/mootools.v1.11.js"></script>
	<script type="text/javascript" src="http://www.daytoncitypaper.com/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.js.php"></script>
	<script type="text/javascript" src="http://www.daytoncitypaper.com/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.transitions.js"></script>
	<!-- end gallery scripts -->
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.876819e2-c86c-43d9-95ab-59e718a2e4a9'});var st_type='wordpress2.9.2';</script>
<!-- Theme version -->
<meta name="generator" content="Editorial 1.4" />
<meta name="generator" content="WooFramework 6.2.6" />
<!-- Woo Custom Styling -->
<style type="text/css">
a {color:#0033ff}
</style>

<!-- Alt Stylesheet -->
<link href="http://www.daytoncitypaper.com/wp-content/themes/editorial/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Woo Shortcodes CSS -->
<link href="http://www.daytoncitypaper.com/wp-content/themes/editorial/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://www.daytoncitypaper.com/wp-content/themes/editorial/custom.css" rel="stylesheet" type="text/css" />

</head>

<body class="single single-post postid-40202 single-format-standard unknown alt-style-default layout-left-content">

<div id="wrapper">

	           
               
	<div id="header" class="col-full left headlines-layout">
 		
 		 		 
		<div id="logo">
	       
					<a href="http://www.daytoncitypaper.com/" title="Miami Valley&#039;s Arts, Culture &amp; News Weekly">
				<img src="http://www.daytoncitypaper.com/wp-content/uploads/2011/12/DCP-logo2-e1325130167177.png" alt="Dayton City Paper" />
			</a>
         
        
        			<span class="site-title"><a href="http://www.daytoncitypaper.com/">Dayton City Paper</a></span>
        			<span class="site-description">Miami Valley&#039;s Arts, Culture &amp; News Weekly</span>
	      	
		</div><!-- /#logo -->
		
					
	<ul id="headlines">
			<li class="headline-id-40194">
			<span class="meta">February 21, 2017</span>
			<span class="headline-title"><a href="http://www.daytoncitypaper.com/debate-forum-221/" title="Debate Forum: 2/21">Debate Forum: 2/21</a></span>
			<span class="category"><a href="http://www.daytoncitypaper.com/topics/opinion/debate-forum/">debate forum</a></span>
			<span class="comments"><a href="http://www.daytoncitypaper.com/debate-forum-221/#respond">0</a></span>
		</li>
			<li class="headline-id-40181">
			<span class="meta">February 21, 2017</span>
			<span class="headline-title"><a href="http://www.daytoncitypaper.com/on-the-beat-221/" title="On The Beat: 2/21">On The Beat: 2/21</a></span>
			<span class="category"><a href="http://www.daytoncitypaper.com/topics/opinion/on-the-beat/">On the Beat</a></span>
			<span class="comments"><a href="http://www.daytoncitypaper.com/on-the-beat-221/#respond">0</a></span>
		</li>
			<li class="headline-id-40173">
			<span class="meta">February 21, 2017</span>
			<span class="headline-title"><a href="http://www.daytoncitypaper.com/on-your-marc-221/" title="On Your Marc: 2/21">On Your Marc: 2/21</a></span>
			<span class="category"><a href="http://www.daytoncitypaper.com/topics/opinion/on-your-marc/">On Your Marc</a></span>
			<span class="comments"><a href="http://www.daytoncitypaper.com/on-your-marc-221/#respond">0</a></span>
		</li>
			<li class="headline-id-40158">
			<span class="meta">February 21, 2017</span>
			<span class="headline-title"><a href="http://www.daytoncitypaper.com/conspiracy-theorist-221/" title="Conspiracy Theorist: 2/21">Conspiracy Theorist: 2/21</a></span>
			<span class="category"><a href="http://www.daytoncitypaper.com/topics/opinion/conspiracy-theorist/">Conspiracy Theorist</a></span>
			<span class="comments"><a href="http://www.daytoncitypaper.com/conspiracy-theorist-221/#respond">0</a></span>
		</li>
		</ul>
 
	</div><!-- /#header -->
    
	<div id="navigation" class="col-full left">
		<ul id="main-nav" class="nav fl"><li id="menu-item-9654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9654"><a href="http://www.daytoncitypaper.com/">Home</a></li>
<li id="menu-item-9662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9662"><a href="http://www.daytoncitypaper.com/topics/blogs/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-35644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35644"><a href="http://www.daytoncitypaper.com/topics/blogs/billfranz/">Bill Franz</a></li>
	<li id="menu-item-35424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35424"><a href="http://www.daytoncitypaper.com/topics/epicurean/paulas-palate/">Paula&#8217;s Palate</a></li>
	<li id="menu-item-35029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35029"><a href="http://www.daytoncitypaper.com/topics/blogs/rustypate/">Rusty Pate</a></li>
	<li id="menu-item-9664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9664"><a href="http://www.daytoncitypaper.com/topics/blogs/benjamin-tomkins/">Benjamin Tomkins</a></li>
</ul>
</li>
<li id="menu-item-9655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9655"><a href="http://www.daytoncitypaper.com/find-the-paper/">Find the Paper</a></li>
<li id="menu-item-9658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9658"><a href="http://www.daytoncitypaper.com/back-issues/">Back Issues</a></li>
<li id="menu-item-9656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9656"><a href="http://www.daytoncitypaper.com/advertising1/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-16845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16845"><a href="http://www.daytoncitypaper.com/classifieds/">Classified Advertising</a></li>
	<li id="menu-item-9767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9767"><a href="http://www.daytoncitypaper.com/contact-us/event-calendar-submission/">Event Calendar Submission</a></li>
	<li id="menu-item-9657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9657"><a href="http://www.daytoncitypaper.com/advertising1/qr-codes/">QR Codes</a></li>
</ul>
</li>
<li id="menu-item-9659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9659"><a href="http://www.daytoncitypaper.com/about/">About Us</a></li>
<li id="menu-item-9660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9660"><a href="http://www.daytoncitypaper.com/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-29850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29850"><a href="http://www.daytoncitypaper.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-28858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28858"><a href="http://www.daytoncitypaper.com/debate/">Debate Submission</a></li>
</ul>
</li>
</ul>        
	</div><!-- /#navigation --> 

				<div id="breadcrumbs">
				<div class="breadcrumb breadcrumbs woo-breadcrumbs"><div class="breadcrumb-trail"><span class="trail-before"><span class="breadcrumb-title">You are here:</span></span> <a href="http://www.daytoncitypaper.com" title="Dayton City Paper" rel="home" class="trail-begin">Home</a> <span class="sep">›</span> <a href="http://www.daytoncitypaper.com/topics/cover-story/" title="View cover story">cover story</a> <span class="sep">›</span> <span class="trail-end">Legal Graffiti: Drawing to and from K12 Gallery and TEJAS</span></div></div>			</div><!--/#breadcrumbs -->
			
    <div id="content"  class="content col-full special-single ">
    	
    	<div id="main" class="col-left">
		
		                	
        	<div class="post-40202 post type-post status-publish format-standard has-post-thumbnail hentry category-cover-story tag-art tag-cover-story-2 tag-graffiti tag-k12 tag-mural tag-slider tag-tejas">
        	
        		<div class="title-media-block">
        			<div class="post-meta">
	<span class="category"><a href="http://www.daytoncitypaper.com/topics/cover-story/">cover story</a></span>
	<span class="date">February 21, 2017</span>
	<div class="fix"></div>
</div>
<div class="post-title-wrap">
<h1 class="title"><a href="http://www.daytoncitypaper.com/legal-graffiti-drawing-to-and-from-k12-gallery-and-tejas/" rel="bookmark" title="Legal Graffiti: Drawing to and from K12 Gallery and TEJAS">Legal Graffiti: Drawing to and from K12 Gallery and TEJAS</a></h1>
</div><!-- /.post-title-wrap -->					<div class="fix"></div>
									</div><!-- /.title-media-block -->
            	
                <div class="entry">
                            
                	<div class="column column-01">
	                	<p><a href="http://www.daytoncitypaper.com/wp-content/uploads/2017/02/cover-2.jpg"><img class="alignnone size-full wp-image-40160" src="http://www.daytoncitypaper.com/wp-content/uploads/2017/02/cover-2.jpg" alt="cover" width="935" height="550" srcset="http://www.daytoncitypaper.com/wp-content/uploads/2017/02/cover-2.jpg 935w, http://www.daytoncitypaper.com/wp-content/uploads/2017/02/cover-2-300x176.jpg 300w, http://www.daytoncitypaper.com/wp-content/uploads/2017/02/cover-2-768x452.jpg 768w" sizes="(max-width: 935px) 100vw, 935px" /></a></p>
<h2>K12 Gallery &amp; TEJAS&#8217; art revolution</h2>
<p><em>By Karen Ander Francis</em></p>
<p><strong>Photo:</strong></p>
<p>A creative revolution has been underway in Dayton’s urban landscape. Evidence is found in the plethora of public murals that surprise and delight folks all around the city: the 90-foot flood wall along the Great Miami River, Second Street Market, and the stories-high replicas of masters such Klimt, Degas, and Cézanne, which brighten otherwise drab warehouse buildings at the corner of Third and Sears. Within the past 20 years, K12 Gallery &amp; TEJAS (Teen Education and Joint Adult Studio) artists, along with students and community volunteers, have joined forces to fuel an artistic revolution in a city, best known, upon first glance, for its engineering glories of the past.</p>
<p>This quiet makeover is founded on the principle that art can change lives. It is headquartered in K12’s gallery on Jefferson Street, a solid 19<sup>th</sup> century landmark that once housed a horse-drawn delivery business and then, most recently, a school supply. Outside, a nearly life-sized buffalo stands sentinel—you can’t miss it. On a typical Saturday morning, the cavernous space resounds with the creative cacophony of 100 people, pre-school through adult art-making in six to seven simultaneous studio classes.</p>
<p>“There’s a lot of neat things going on here,” remarks Jerri Stanard, founder and executive director of K12. She sits at a high round table in the break area and reflects on how far the artistic enterprise has come in two-plus decades.</p>
<p>“You know, my part is minimal in something like this, that you are able to capitalize on good, solid programming that inspires—above all—inspires people to love their brain,” she muses. Stanard taught art in the Dayton Public Schools for five years, during which she saw how the brain and hands working together to make art could actually help “restructure” some children’s brains starting to get lost to negative influences. One of the principles that guide K12 is the “positive affirmation of creative intelligence,” according to Stanard, whose own brain, hands, and heart still shape this revolution.</p>
<p><b>HAALOS</b></p>
<p>Arising from Stanard’s work at DPS is an award-winning program for the kinds of young people she saw every day whose bad choices made it impossible for them to succeed, and who end up being labeled as “bad kids.” Those masterwork replicas along Sears Street were among K12’s earliest efforts to help adolescents recover from bad choices by giving them a chance to use their brains and hands to create not only art but also an alternative reality in which success happens. In collaboration with the Montgomery County Juvenile Court, HAALO (Helping Adolescents Achieve Long-term Objectives) artists such as K12’s Scott Gibbs, who envisioned and led the Sears Street project “offer them an opportunity to explore their creative side and learn how to express themselves in more appropriate ways,” points out Brittini Long, community engagement coordinator for juvenile court.</p>
<p>She explains that many urban youth, like the children Stanard once taught, lack environments that are safe for making mistakes.</p>
<p>“They learn that it’s OK to make mistakes, if we learn from them and overcome them. The [K12 art] projects teach them about goal-setting, about seeing a project through to the finish… how to interact with their peers, even if maybe it’s not necessarily somebody that they agree with in some of their personal values,” the former probation officer notes.</p>
<p>The teens see in their public art proof that they can make a difference in their communities and impact their neighborhoods. Some feel, perhaps for the first time, the pride that accompanies positive accomplishment. Through art-making and its attendant life skills, these at-risk artists have lived the experience of redefining themselves and impacting their environment for the better.</p>
<p>“People drive by, honk, and say, ‘Thank you so much,’ ‘It looks great,’ ‘Thank you for what you are doing,’” Long reports. Such random affirmations from passersby, along with that of family, friends, neighbors, and officials at community dedication ceremonies, go a long way to building self-esteem, she adds. “They realize they have made a positive impact.”</p>
<p>HAALO is one of several art programs that Montgomery Court Juvenile Court contracts with K12. Gallery artists also work with teens who live at the Nicholas Residential Treatment Center, as well as those in the county’s locked detention facility. Once returned home after treatment or detention, many are referred to HAALO to ensure access to ongoing safe, life-enhancing support. For its contributions as a key community partner, Montgomery County Juvenile Court recently awarded K12 its Distinguished Service Award.</p>
<p>“Art is fancy… you know, artwork and museums, we have these all over the world, but art is also a human factor,” asserts Long, tearing up at her own words, “…and it opens opportunities for these kids where, you know they might not be able to tell me in words, but they can put it in paint, they can draw it.  K12 opens those avenues and opens those opportunities for these young people.”</p>
<p><b>ART IN A CART</b></p>
<p>Artist-in-residence Leesa Haapapuro recalls her early days with K12 when she would pile art supplies in a cart and roll it from a storefront gallery on Fifth Street to the Lutheran School of the Miami Valley (inside St. Paul’s Lutheran Church) near the foot of Wayne Avenue, just shy of the train trestle. There, she would teach art to primary and elementary students. Twenty years later, Haapapuro is among about a dozen K12 itinerant artists-in-residence who travel to local schools—only now, sans cart. Many of them, such as Chaminade-Julienne (CJ) and Dayton Leadership Academy (with three full-time artists-in-residence), are located downtown, with St. Anthony and St. Benedict the Moor in nearby urban neighborhoods and Alexandria Montessori residing in Centerville.</p>
<p>“We’ve really turned our entire art department over to them,” CJ Assistant Principal Steve Fuchs says of the current collaboration with K12. “We already knew K12 and now it had moved closer to us,” he explains, so CJ first turned to the gallery to replace its ceramics class after the longtime ceramics teacher retired. The advantages of continued collaborations soon became apparent to administrators. “K12 is able to provide specialists in different areas,” he continues. “Their instructors are highly skilled, some with their own studios. They have in-depth knowledge, and they are bringing that and sharing that with our students.”</p>
<p>Unique to the CJ collaboration are its four-minute walking distance to the gallery and the way class periods are distributed so that once a week, each subject has a 92-minute period. That’s when art classes are held at K12. There, students experience the gestalt of the large space dedicated to art of all kinds. They can use the dark room and ceramics studio, too. “The kids like being able to work in a bigger space and have more resources available to them than what a high school classroom has,” Fuchs says.</p>
<p>In addition to being an artist-in-residence at CJ and Montessori, Haapapuro teaches a weekly class of homeschool students, ranging in age from 5 to 15. Because Haapapuro does not give assignments with expected outcomes or award grades, she doesn’t really consider herself an art teacher. “We make art together,” she says. Art is meant to be shared, as every parent knows who has proudly displayed a child’s drawing on the refrigerator door. However, the “homeschool crew,” as she calls them, often creates large installation pieces sometimes involving paintings and sculptures, as well as costumes and performances. These need something more than magnets and a spot on the fridge. Haapapuro’s student works have been exhibited at the Dayton Visual Arts Center and Dayton Metro Library. At K12, young artists inherently learn the value of creative intelligence and the sweetness of having their work acknowledged and appreciated. They learn to claim what they make and celebrate it.</p>
<p>Coming soon: performance arts—with robots already in the house.</p>
<p>Always on the lookout for new outlets for creative expression, K12 will expand offerings to include dance and the performance arts. The SMAG Dance Collective, an urban-contemporary company, will take the stage once its construction is complete in 2017. Michael Groomes, SMAG’s founder and director, sees collaboration with K12 as an opportunity to develop educational outreach to young people and to provide opportunities for the dancers themselves to grow and stretch. “Part of our mission, is to collaborate with diverse art programs” says Groomes, formerly with DCDC (Dayton Contemporary Dance Company).  SMAG? It’s an acronym of the names of Groomes’ sons: Sean, Michel, and Gavin. Can you tell his own father was a military man? (He worked at Wright Patterson Air Force Base for 26 years.) “They talk in acronyms because that’s the way the military works,” he explains with a hearty laugh.</p>
<p>While not exactly performance art, robots do “perform.” Just watch as the STEM (Science Technology, Engineering, and Math) students join their inventive wits to create and compete with “bots” they have designed at K12. The studio-lab, opened in 2015 with support from Bonds Robotics, is an example of how, Stanard says, K12 can “continue to cultivate new ways to inspire youth creatively.” With her team of creative working artists, gallery administrators,  and TEJAS Coordinator Rebecca Sargent, alongside a board of directors that does not place limits on the art of the possible,  Stanard’s vision continues to evolve.</p>
<p><b>ROLLING RECRUITMENT</b></p>
<p>K12’s history is the stuff of urban legend. Just ask Delores Buchanan, who’s been involved with K12 since the beginning, when Stanard noticed her making dolls from paper bags in the Oregon district. Buchanan remembers Stanard in those days as a “fast-talking, full-of-ideas person.” She recollects how Stanard approached her on rollerblades: “She said to me, ‘I am an art teacher, and I need other art teachers because I have a good idea.’”</p>
<p>Stanard, petite, energetic, and still full of ideas, admits, “In my younger years, I was very arrogant. I think I probably still am. [Back then] I don’t know that I valued the collective energy, or really paid homage to the value of it, but it’s definitely the cornerstone of where it’s taken us today.”</p>
<p>Today, Stanard continues to roll out one idea after another—with Buchanan, Haapapuro, Gibbs, and several of the earliest artist-recruits still on the frontline of K12’s art revolution. From roller-blade recruitment to the nonprofit K12 Gallery on Third Street to the 35,000-square-foot building on Jefferson, Stanard’s credo that art is transformative remains her motivating passion.</p>
<p>So powerful has been the effect of that passion on her family, that Barbara Cerny took her daughter’s board seat (student representative) once she left for college. The Cerny family’s relationship with K12 began when Oxana, at age 5, started attending Friday night art parties, then after-school programs, Saturday classes, and summer art camps.</p>
<p>“She is quite artistic,” says Cerny, an engineer and novelist who says she can’t draw a straight line. “And her talents really came alive in high school,” under the guidance of Scott Gibbs in his masterworks classes. Younger daughter Audra, 16, also began in pre-school programs. She participates in the summer camp, and she has Down syndrome. “I might sign her up for teen programs because of her age, but if after a couple hours [the teacher-artist] realizes it’s not for her, they’ll literally put her in a different class so that she’s getting something out of it,” Cerny explains.</p>
<p>Knowing in an up-close-and-personal way how art has transformed the lives of her daughters, Cerny now advocates for the gallery in the larger community: “I don’t think there are any words to express how getting art into people’s lives—that is where the humanity comes from. Because it is where our feelings are expressed.  That’s what gives us our humanity; that’s what moves us forward as a culture and as a society. What connects us together is art.”</p>
<p><i>K12 Gallery &amp; TEJAS is located at 341 S. Jefferson Ave. in downtown Dayton. For more information, please </i><i>visit K12TEJASGallery.</i><i>org call 937.461.5149.</i></p>
<p class="no-break"><span class='st_facebook' st_title='Legal Graffiti: Drawing to and from K12 Gallery and TEJAS' st_url='http://www.daytoncitypaper.com/legal-graffiti-drawing-to-and-from-k12-gallery-and-tejas/' ></span><span class='st_twitter' st_title='Legal Graffiti: Drawing to and from K12 Gallery and TEJAS' st_url='http://www.daytoncitypaper.com/legal-graffiti-drawing-to-and-from-k12-gallery-and-tejas/' ></span><span class='st_linkedin' st_title='Legal Graffiti: Drawing to and from K12 Gallery and TEJAS' st_url='http://www.daytoncitypaper.com/legal-graffiti-drawing-to-and-from-k12-gallery-and-tejas/' ></span><span class='st_digg' st_title='Legal Graffiti: Drawing to and from K12 Gallery and TEJAS' st_url='http://www.daytoncitypaper.com/legal-graffiti-drawing-to-and-from-k12-gallery-and-tejas/' ></span><span class='st_email' st_title='Legal Graffiti: Drawing to and from K12 Gallery and TEJAS' st_url='http://www.daytoncitypaper.com/legal-graffiti-drawing-to-and-from-k12-gallery-and-tejas/' ></span><span class='st_sharethis' st_title='Legal Graffiti: Drawing to and from K12 Gallery and TEJAS' st_url='http://www.daytoncitypaper.com/legal-graffiti-drawing-to-and-from-k12-gallery-and-tejas/' ></span></p>	                	<p class="tags">Tags: <a href="http://www.daytoncitypaper.com/tags/art/" rel="tag">Art</a>, <a href="http://www.daytoncitypaper.com/tags/cover-story-2/" rel="tag">cover story</a>, <a href="http://www.daytoncitypaper.com/tags/graffiti/" rel="tag">graffiti</a>, <a href="http://www.daytoncitypaper.com/tags/k12/" rel="tag">K12</a>, <a href="http://www.daytoncitypaper.com/tags/mural/" rel="tag">mural</a>, <a href="http://www.daytoncitypaper.com/tags/slider/" rel="tag">slider</a>, <a href="http://www.daytoncitypaper.com/tags/tejas/" rel="tag">TEJAS</a></p>	                		                	                	</div><!--/.column-->
                	<div class="fix"></div>
				</div>
                                
            </div><!-- .post -->
            
            <div id="post-entries">
	            <div class="nav-prev fl"><a href="http://www.daytoncitypaper.com/film-photograph-or-memory/" rel="prev">Film, photograph, or memory?</a></div>
	            <div class="nav-next fr"></div>
	            <div class="fix"></div>
	        </div><!-- #post-entries -->
                                                
				
								<div id="post-author">
					<div class="profile-header">
						<h3>About Karen Ander Francis</h3>
						<a href="http://www.daytoncitypaper.com/author/karen-ander-francis/">
							View all posts by Karen Ander Francis						</a>
						<div class="fix"></div>
					</div><!-- /.profile-header -->
					<div class="profile-content">
							
						<div class="profile-image"><img alt='Karen Ander Francis' src='http://www.daytoncitypaper.com/wp-content/uploads/2017/01/Karen-Ander-Francis_avatar_1484662826-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /></div>
						Reach DCP Freelance writer Karen Ander Francis at KarenAnder@DaytonCityPaper.com					</div><!-- .profile-content -->
					<div class="fix"></div>
				</div><!-- #post-author -->
				
						<div id="connect-related">
	
		<div class="connect col-left">
		<h3>Subscribe</h3>

		<div class="connect-inner">
			<p>Subscribe to our e-mail newsletter to receive updates.</p>

			
			
						<div class="social">
		   				   		<a href="http://twitter.com/#!/daytoncitypaper" class="twitter"><img src="http://www.daytoncitypaper.com/wp-content/themes/editorial/images/ico-social-twitter.png" title="Follow us on Twitter" alt=""/></a>

		   				   		<a href="http://www.facebook.com/pages/Dayton-City-Paper/136124843092312" class="facebook"><img src="http://www.daytoncitypaper.com/wp-content/themes/editorial/images/ico-social-facebook.png" title="Connect on Facebook" alt=""/></a>

		   				   		<a href="http://www.linkedin.com/company/370834?trk=tyah" class="linkedin"><img src="http://www.daytoncitypaper.com/wp-content/themes/editorial/images/ico-social-linkedin.png" title="Connect on LinkedIn" alt=""/></a>

		   					</div>
						
			</div><!-- /.connect-inner -->

		</div><!-- col-left -->

				<div class="related-posts col-right">
			<h3>Related Posts</h3>
			<div class="related-inner">
				<div class="woo-sc-related-posts">
<ul>
<li class="post-id-40185">

<a href="http://www.daytoncitypaper.com/film-photograph-or-memory/" title="Film, photograph, or memory?" class="related-title"><span>Film, photograph, or memory?</span></a>
</li>
<li class="post-id-40175">

<a href="http://www.daytoncitypaper.com/young-masters-at-the-mansion/" title="Young Masters at the mansion" class="related-title"><span><i>Young Masters</i> at the mansion</span></a>
</li>
<li class="post-id-40179">

<a href="http://www.daytoncitypaper.com/not-quite-the-ticket/" title="Not quite the ticket" class="related-title"><span>Not quite the ticket</span></a>
</li>
<li class="post-id-40198">

<a href="http://www.daytoncitypaper.com/enemy-ours/" title="Enemy ours" class="related-title"><span>Enemy ours</span></a>
</li>
<li class="post-id-40187">

<a href="http://www.daytoncitypaper.com/the-witching-hour/" title="The witching hour" class="related-title"><span>The witching hour</span></a>
</li>
</ul>
<div class="fix"></div><!--/.fix-->
</div><!--/.woo-sc-related-posts-->			</div>
		</div><!-- col-right -->
		
        <div class="fix"></div>
	</div>
		        
	                    
                

<!-- You can start editing here. -->

<div id="comments">


					<!-- If comments are open, but there are no comments. -->
			<p class="nocomments">No comments yet.</p>

		
</div> <!-- /#comments_wrap -->
<div id="respond">
	
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/legal-graffiti-drawing-to-and-from-k12-gallery-and-tejas/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div><!-- /.cancel-comment-reply -->
	
	<h3>Leave a Reply</h3>	

		
		<form action="http://www.daytoncitypaper.com/wp-comments-post.php" method="post" id="commentform">
		
		<div class="col-left">
			<textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea>
		</div>

					<div class="col-right">

				<p>
					<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
					<label for="author" class="name-label">Name</label>
				</p>
				
				<p>
					<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
					<label for="email" class="email-label">E-mail</label>
				</p>
				
				<p>
					<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
					<label for="url" class="url-label">Website</label>
				</p>
				
				<p>
					<input type="text" name="twitter" class="txt" id="twitter" value="" size="22" tabindex="3" />
					<label for="twitter" class="twitter-label">Twitter Username</label>
				</p>
				
				<p>
					<input type="text" name="facebook" class="txt" id="facebook" value="" size="22" tabindex="3" />
					<label for="facebook" class="facebook-label">Facebook URL</label>
				</p>

		
			<p>
				<input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Submit Comment" />
				<input type="hidden" name="comment_post_ID" value="40202" />
			</p>
				
				
				
			</div><!-- /.col-right -->
			
		<input type='hidden' name='comment_post_ID' value='40202' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2f7e47fbff" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40"/></p>
		</form><!-- /#commentform -->

	
	<div class="fix"></div>

</div><!-- /#respond -->

        
		</div><!-- #main -->

        
    </div><!-- #content -->
		
<div id="more-news" class="col-full">
	<div class="post-38462 post type-post status-publish format-standard hentry category-law-and-disorder tag-docket tag-headline tag-law-and-disorder-2 tag-more-news">
			
		<div class="post-meta">
	<span class="category"><a href="http://www.daytoncitypaper.com/topics/extras/law-and-disorder/">Law and Disorder</a></span>
	<span class="date">August 30, 2016</span>
	<div class="fix"></div>
</div>
    		        
		<h2 class="title"><a title="The Docket: 8/30" rel="bookmark" href="http://www.daytoncitypaper.com/the-docket-830/">The Docket: 8/30</a></h2>
    		        
		        		        
		
		<div class="entry">
			<p>Regional police blotters, reported and interpretedby By Ehron Ostendorf Feeding for two The owner of a store said a woman [&hellip;]</p>
<p class="no-break"><span class='st_facebook' st_title='The Docket: 8/30' st_url='http://www.daytoncitypaper.com/the-docket-830/' ></span><span class='st_twitter' st_title='The Docket: 8/30' st_url='http://www.daytoncitypaper.com/the-docket-830/' ></span><span class='st_linkedin' st_title='The Docket: 8/30' st_url='http://www.daytoncitypaper.com/the-docket-830/' ></span><span class='st_digg' st_title='The Docket: 8/30' st_url='http://www.daytoncitypaper.com/the-docket-830/' ></span><span class='st_email' st_title='The Docket: 8/30' st_url='http://www.daytoncitypaper.com/the-docket-830/' ></span><span class='st_sharethis' st_title='The Docket: 8/30' st_url='http://www.daytoncitypaper.com/the-docket-830/' ></span></p>		</div>
    		                             
	</div><!-- /.post -->
	<div class="post-38358 post type-post status-publish format-standard has-post-thumbnail hentry category-debate-forum tag-debate tag-headline tag-more tag-more-news tag-news">
			
		<div class="post-meta">
	<span class="category"><a href="http://www.daytoncitypaper.com/topics/opinion/debate-forum/">debate forum</a></span>
	<span class="date">August 23, 2016</span>
	<div class="fix"></div>
</div>
    		        
		<h2 class="title"><a title="Debate Forum: 8/23" rel="bookmark" href="http://www.daytoncitypaper.com/debate-forum-823/">Debate Forum: 8/23</a></h2>
    		        
		<a href="http://www.daytoncitypaper.com/debate-forum-823/"  title="Debate Forum: 8/23"><img src="http://www.daytoncitypaper.com/wp-content/uploads/2016/08/141031beelertoon_c-40x40.jpg" alt="141031beelertoon_c"  width="40"  height="40" title="Debate Forum: 8/23" class="woo-image thumbnail alignleft" /></a>        		        
		
		<div class="entry">
			<p>For rent Can Ohio’s national park be “leased” for drilling? By Sarah Sidlow Quick quiz: name the only national forest [&hellip;]</p>
<p class="no-break"><span class='st_facebook' st_title='Debate Forum: 8/23' st_url='http://www.daytoncitypaper.com/debate-forum-823/' ></span><span class='st_twitter' st_title='Debate Forum: 8/23' st_url='http://www.daytoncitypaper.com/debate-forum-823/' ></span><span class='st_linkedin' st_title='Debate Forum: 8/23' st_url='http://www.daytoncitypaper.com/debate-forum-823/' ></span><span class='st_digg' st_title='Debate Forum: 8/23' st_url='http://www.daytoncitypaper.com/debate-forum-823/' ></span><span class='st_email' st_title='Debate Forum: 8/23' st_url='http://www.daytoncitypaper.com/debate-forum-823/' ></span><span class='st_sharethis' st_title='Debate Forum: 8/23' st_url='http://www.daytoncitypaper.com/debate-forum-823/' ></span></p>		</div>
    		                             
	</div><!-- /.post -->
	<div class="post-38356 post type-post status-publish format-standard hentry category-on-the-beat tag-headline tag-more-news tag-on-the-beat">
			
		<div class="post-meta">
	<span class="category"><a href="http://www.daytoncitypaper.com/topics/opinion/on-the-beat/">On the Beat</a></span>
	<span class="date">August 23, 2016</span>
	<div class="fix"></div>
</div>
    		        
		<h2 class="title"><a title="On The Beat: 8/23" rel="bookmark" href="http://www.daytoncitypaper.com/on-the-beat-823/">On The Beat: 8/23</a></h2>
    		        
		        		        
		
		<div class="entry">
			<p>Roadside fruit stands, where art thou? By Jim Bucher Think the older you get, the more nostalgic. Guess it’s all [&hellip;]</p>
<p class="no-break"><span class='st_facebook' st_title='On The Beat: 8/23' st_url='http://www.daytoncitypaper.com/on-the-beat-823/' ></span><span class='st_twitter' st_title='On The Beat: 8/23' st_url='http://www.daytoncitypaper.com/on-the-beat-823/' ></span><span class='st_linkedin' st_title='On The Beat: 8/23' st_url='http://www.daytoncitypaper.com/on-the-beat-823/' ></span><span class='st_digg' st_title='On The Beat: 8/23' st_url='http://www.daytoncitypaper.com/on-the-beat-823/' ></span><span class='st_email' st_title='On The Beat: 8/23' st_url='http://www.daytoncitypaper.com/on-the-beat-823/' ></span><span class='st_sharethis' st_title='On The Beat: 8/23' st_url='http://www.daytoncitypaper.com/on-the-beat-823/' ></span></p>		</div>
    		                             
	</div><!-- /.post -->
	<div class="post-38352 post type-post status-publish format-standard hentry category-on-your-marc tag-headline tag-more-news tag-on-your-marc">
			
		<div class="post-meta">
	<span class="category"><a href="http://www.daytoncitypaper.com/topics/opinion/on-your-marc/">On Your Marc</a></span>
	<span class="date">August 23, 2016</span>
	<div class="fix"></div>
</div>
    		        
		<h2 class="title"><a title="On Your Marc: 8/23" rel="bookmark" href="http://www.daytoncitypaper.com/on-your-marc-823/">On Your Marc: 8/23</a></h2>
    		        
		        		        
		
		<div class="entry">
			<p>No character like McVie By Marc Katz I know, there were iconic entertainment groups that played early in their careers [&hellip;]</p>
<p class="no-break"><span class='st_facebook' st_title='On Your Marc: 8/23' st_url='http://www.daytoncitypaper.com/on-your-marc-823/' ></span><span class='st_twitter' st_title='On Your Marc: 8/23' st_url='http://www.daytoncitypaper.com/on-your-marc-823/' ></span><span class='st_linkedin' st_title='On Your Marc: 8/23' st_url='http://www.daytoncitypaper.com/on-your-marc-823/' ></span><span class='st_digg' st_title='On Your Marc: 8/23' st_url='http://www.daytoncitypaper.com/on-your-marc-823/' ></span><span class='st_email' st_title='On Your Marc: 8/23' st_url='http://www.daytoncitypaper.com/on-your-marc-823/' ></span><span class='st_sharethis' st_title='On Your Marc: 8/23' st_url='http://www.daytoncitypaper.com/on-your-marc-823/' ></span></p>		</div>
    		                             
	</div><!-- /.post -->
	<div class="post-38343 post type-post status-publish format-standard has-post-thumbnail hentry category-law-and-disorder tag-and tag-disorder tag-docket tag-headline tag-law tag-more-news">
			
		<div class="post-meta">
	<span class="category"><a href="http://www.daytoncitypaper.com/topics/extras/law-and-disorder/">Law and Disorder</a></span>
	<span class="date">August 23, 2016</span>
	<div class="fix"></div>
</div>
    		        
		<h2 class="title"><a title="The Docket: 8/23" rel="bookmark" href="http://www.daytoncitypaper.com/the-docket-823/">The Docket: 8/23</a></h2>
    		        
		<a href="http://www.daytoncitypaper.com/the-docket-823/"  title="The Docket: 8/23"><img src="http://www.daytoncitypaper.com/wp-content/uploads/2016/08/942710820-40x40.jpg" alt="942710820"  width="40"  height="40" title="The Docket: 8/23" class="woo-image thumbnail alignleft" /></a>        		        
		
		<div class="entry">
			<p>Regional police blotters, reported and interpretedby Researched and reported by Ehron Ostendorf So stupid, a caveman could do it An [&hellip;]</p>
<p class="no-break"><span class='st_facebook' st_title='The Docket: 8/23' st_url='http://www.daytoncitypaper.com/the-docket-823/' ></span><span class='st_twitter' st_title='The Docket: 8/23' st_url='http://www.daytoncitypaper.com/the-docket-823/' ></span><span class='st_linkedin' st_title='The Docket: 8/23' st_url='http://www.daytoncitypaper.com/the-docket-823/' ></span><span class='st_digg' st_title='The Docket: 8/23' st_url='http://www.daytoncitypaper.com/the-docket-823/' ></span><span class='st_email' st_title='The Docket: 8/23' st_url='http://www.daytoncitypaper.com/the-docket-823/' ></span><span class='st_sharethis' st_title='The Docket: 8/23' st_url='http://www.daytoncitypaper.com/the-docket-823/' ></span></p>		</div>
    		                             
	</div><!-- /.post -->
	
	<div class="fix"></div>

</div><!-- /#more-news -->
	
	<div id="footer-wrap">

				<div id="footer-widgets" class="col-full col-4">
			
						
						
			<div class="block footer-widget-1">
    	    			<div id="woo_search-3" class="widget widget_woo_search">        <h3>Search: </h3>        <div class="search_main">
    <form method="get" class="searchform" action="http://www.daytoncitypaper.com/" >
        <input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
        <input type="image" src="http://www.daytoncitypaper.com/wp-content/themes/editorial/images/ico-search.png" class="search-submit" name="submit" value="Go" />
    </form>    
    <div class="fix"></div>
</div>		</div>   
       
			</div>
			        
		        						
						
			<div class="block footer-widget-2">
    	    	<div id="facebooklikebox-3" class="widget widget_FacebookLikeBox"><h3>Do You &#8216;Like&#8217; Us?</h3><iframe src="http://www.facebook.com/plugins/likebox.php?id=136124843092312&amp;width=220&amp;colorscheme=light&amp;border_color=AAAAAA&amp;show_faces=true&amp;connections=10&amp;stream=false&amp;header=false&amp;height=305" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:220px; height:305px;" allowTransparency="true"></iframe></div>    
			</div>
			        
		        						
						
			<div class="block footer-widget-3">
    	    			<div id="woo_twitter-3" class="widget widget_woo_twitter">        <h3>Follow Us: </h3>        
        <div class="back"><ul id="twitter_update_list_woo_twitter-3"><li></li></ul>
        <p>Follow <a href="http://twitter.com/DaytonCityPaper"><strong>@DaytonCityPaper</strong></a> on Twitter</p></div><div class="clear"></div>
        	 
        </div>        
   		
	    
			</div>
			        
		        						
						
			<div class="block footer-widget-4">
    	    				<div id="woo_subscribe-3" class="widget widget_woo_subscribe">					<div id="connect-related">
	
		<div class="connect ">
		<h3>Subscribe</h3>

		<div class="connect-inner">
			<p>Subscribe to our e-mail newsletter to receive updates.</p>

			
			
						<div class="social">
		   				   		<a href="http://twitter.com/#!/daytoncitypaper" class="twitter"><img src="http://www.daytoncitypaper.com/wp-content/themes/editorial/images/ico-social-twitter.png" title="Follow us on Twitter" alt=""/></a>

		   				   		<a href="http://www.facebook.com/pages/Dayton-City-Paper/136124843092312" class="facebook"><img src="http://www.daytoncitypaper.com/wp-content/themes/editorial/images/ico-social-facebook.png" title="Connect on Facebook" alt=""/></a>

		   				   		<a href="http://www.linkedin.com/company/370834?trk=tyah" class="linkedin"><img src="http://www.daytoncitypaper.com/wp-content/themes/editorial/images/ico-social-linkedin.png" title="Connect on LinkedIn" alt=""/></a>

		   					</div>
						
			</div><!-- /.connect-inner -->

		</div><!-- col-left -->

		
        <div class="fix"></div>
	</div>
				</div>		<div id="text-15" class="widget widget_text"><h3>Dayton City Paper</h3>			<div class="textwidget">126 North Main Street, 
Suite #240 
Dayton, OH 45402
<p>contactus@daytoncitypaper.com	
</div>
		</div>    
			</div>
			        
		        			    	    		        
			<div class="fix"></div>
		
		</div><!-- /#footer-widgets  -->
    	    	
		<div id="footer" class="col-full">
		
			<div id="copyright" class="col-left">
			Copyright © 2016 <a href="http://www.daytoncitypaper.com">Dayton City Paper</a> All Rights Reserved			</div>
			
			<div id="credit" class="col-right">
    	    			</div>
			
		</div><!-- /#footer  -->
	
	</div><!-- /#footer-wrap -->

</div><!-- /#wrapper -->
<script type='text/javascript' src='http://www.daytoncitypaper.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.daytoncitypaper.com/wp-includes/js/comment-reply.min.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.daytoncitypaper.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.daytoncitypaper.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.daytoncitypaper.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.daytoncitypaper.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.daytoncitypaper.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.daytoncitypaper.com/wp-content/themes/editorial/includes/js/general.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.daytoncitypaper.com/wp-includes/js/wp-embed.min.js?ver=4.6'></script>
<script type="text/javascript" src="http://www.daytoncitypaper.com/wp-content/themes/editorial/js/general.js"></script>

</body>
</html>